Geräusch beim Anfahren

Hier können Bewertungen und Erfahrungen mit Händlern und Herstellern geteilt werden
Alex
Beiträge: 6
Registriert: Mi 21. Sep 2011, 15:50

Re: Geräusch beim Anfahren

Beitrag von Alex »

Hallo,

mein 250 HR Umbausatz fängt nach nunmehr 1.000 Km auch an , kreischende Geräusche zu machen. Die Geräusche kommen eindeutig vom Contoller.

Die Geräusche fangen an, wenn ich ca. 13 km/h erreiche, egal ob auf ebener Strecke oder auf einer Steigung. Je stärker ich trete, um so lauter werden sie. Sie werden so unangenehm laut, dass sich Passanten nach mir umdrehen. Bei Erreichen einer höheren Geschwindigkeit nehmen sie wieder ab. Der Motor surrt weiterhin angenehm leise.

Leider ist in den bisherigen Beiträgen, neben Erklärungsversuchen zur Entstehung, kein Hinweis darauf enthalten, wie die Geräusche abgestellt werden können.

Es wäre schön, wenn sich "ebiker" zu dieses Themas annehmen würde.

Viele Grüße
Alex
Benutzeravatar
ebiker
Administrator
Beiträge: 856
Registriert: Fr 8. Jan 2010, 18:27
Wohnort: Erlangen
Kontaktdaten:

Re: Geräusch beim Anfahren

Beitrag von ebiker »

Hallo Alex,

wir hatten bisher noch nie einen Controller bei uns gehabt, der Geräusche macht, doch wenn Du sicher bist, dass er Geräusche macht, würde ich orschlagen, dass Du uns den Controller mit Display mal zur Überprüfung einschickst.
Am besten wäre es natürlich, wenn Du die Möglichkeit hättest, den Motor auch gleich mitzuschicken, damit wir den ganzen Umbausatz testen können.
Umbaupartner am Standort Erlangen ** Umbauanfragen bitte per PN
Alex
Beiträge: 6
Registriert: Mi 21. Sep 2011, 15:50

Re: Geräusch beim Anfahren

Beitrag von Alex »

Hallo ebiker,

danke für die schnelle Antwort.

Z.Zt. sind noch einige Radtouren geplant, so dass ich das Fahrrad noch benötige. Außerdem möchte ich die Sache noch etwas beobachten.
Zu gegebener Zeit werde ich mich erneut melden.

Viele Grüße
Alex
MAC
Beiträge: 31
Registriert: Sa 16. Okt 2010, 23:45

Re: Geräusch beim Anfahren

Beitrag von MAC »

(wie bereits in anderem Forum gepostet)
Vor ca. 2 Jahren habe ich mir einen BAFANG eingebaut. Das Rad stand immer überdacht, vor Regen geschützt. Bei Regen bin ich so gut wie nie gefahren.
Gesamte Fahrtstrecke grob geschätzt um die 1000 km.
Nach der Winterpause lies sich das Rad zuerst nicht mehr rückwärts schieben, dann mit einem Knack ging es wieder. Das Problem trat immer öfter auf und der Motor knackte immer häufiger beim Anfahren.

Jetzt habe ich mir ein Spezialwerkzeug angefertigt und die Büchse der Pandora geöffnet. Der Motor ist völlig vergammelt, verrostet, feucht, versifft . . . .
Die Wellenlager sind beide hinüber (sehr laut), die drei Zahnräder des Planetengetriebes haben sich bereits nicht mehr auf dem Lager sondern teilweise auf dem Metall gedreht, da völlig festgegammelt.
Der Freilauf hat sich teilweise zerlegt, es sind schon Stücke herausgebrochen.
Ach ja, der verbaute Zahnkranz war übrigens auch . . . :o Das nur am Rande.

Was mich aber am meisten ärgert ist, daß der Kundendienst völlig ratlos war, als ich das Problem geschildert habe, daß das Rad beim rückwärts schieben blockiert. "Die 3 Phasen kurzschließen, Motor umpolen etc." :?:
Sorry, so ein Quatsch. Wer sich auch nur ein bischen mit der Mechanik des Motors befasst, weiß doch sofort, daß es nur am Freilauf liegen kann, was sonst?
Ich werde mich jetzt nochmal an den Kundendienst wenden. Kann ja mal passieren und ist hoffentlich nicht normal.
Bin gespannt, was dabei rauskommt. ;)
Dateianhänge
Bafang6.JPG
Bafang6.JPG (93.05 KiB) 7555 mal betrachtet
Bafang9.JPG
Bafang9.JPG (85.91 KiB) 7555 mal betrachtet
Bafang3.JPG
Bafang3.JPG (147.97 KiB) 7555 mal betrachtet
Bafang8.JPG
Bafang8.JPG (92.97 KiB) 7555 mal betrachtet
elvis4u
Beiträge: 30
Registriert: Mi 7. Mär 2012, 13:23

Re: Geräusch beim Anfahren

Beitrag von elvis4u »

Autsch, sieht ja übel aus.
Meiner Meinung nach hat der eine Menge Wasser gesehen. Warum auch immer. Ich dachte das ist ein abgedichteter Wartungsfreier Motor, der nur, wenn überhaupt, alle paar tausend Kilometer gefettet werden soll.
Da mag ich ja nicht wissen wie es in meinem ausschaut.
Bin gespannt was Elfei dazu sagt.
Benutzeravatar
ebiker
Administrator
Beiträge: 856
Registriert: Fr 8. Jan 2010, 18:27
Wohnort: Erlangen
Kontaktdaten:

Re: Geräusch beim Anfahren

Beitrag von ebiker »

MAC hat geschrieben: Was mich aber am meisten ärgert ist, daß der Kundendienst völlig ratlos war, als ich das Problem geschildert habe, daß das Rad beim rückwärts schieben blockiert. "Die 3 Phasen kurzschließen, Motor umpolen etc." :?:
Sorry, so ein Quatsch. Wer sich auch nur ein bischen mit der Mechanik des Motors befasst, weiß doch sofort, daß es nur am Freilauf liegen kann, was sonst?
Tut mir leid, doch am Telefon lässt sich so etwas immer nur schwer sagen. So versiffte Motoren wie Deinen haben wir hier bisher noch nicht gesehen. Uns wenn mal der Freilauf blockiert, genügt es tatsächlich meist, die Phasen kurzzuschließen.

Vermutlich ist an Deinem Motor die Dichtung irgendwann kaputtgegangen. Das hättest Du damals aber eigentlich daran merken müssen, dass Fett aus dem Motor austritt.

Darum ist es eigentlich auch nicht gewollt, dass Kunden den Motor selbst öffnen, denn hierbei kann die Dichtung auch sehr leicht kaputt gehen oder falsch eingesetzt werden.

Schick uns den Motor einfach ein, wir kümmern uns darum.
Umbaupartner am Standort Erlangen ** Umbauanfragen bitte per PN
MAC
Beiträge: 31
Registriert: Sa 16. Okt 2010, 23:45

Re: Geräusch beim Anfahren

Beitrag von MAC »

ebiker hat geschrieben:
MAC hat geschrieben: Was mich aber am meisten ärgert ist, daß der Kundendienst völlig ratlos war, als ich das Problem geschildert habe, daß das Rad beim rückwärts schieben blockiert. "Die 3 Phasen kurzschließen, Motor umpolen etc." :?:
Sorry, so ein Quatsch. Wer sich auch nur ein bischen mit der Mechanik des Motors befasst, weiß doch sofort, daß es nur am Freilauf liegen kann, was sonst?
Tut mir leid, doch am Telefon lässt sich so etwas immer nur schwer sagen. So versiffte Motoren wie Deinen haben wir hier bisher noch nicht gesehen. Uns wenn mal der Freilauf blockiert, genügt es tatsächlich meist, die Phasen kurzzuschließen.
ja, kann ich jetzt doch nachvollziehen. Ich bin ja nicht der einzige Kunde der da anruft. ;)
Es kam weder Öl noch sonst was aus dem Motor und ich pflege mein Rad regelmäßig. Das hätte ich gemerkt.
Danke für das positive Feedback, finde ich gut!

PS: ich habe Euch schon mehrfach weiterempfohlen und das wird jetzt auch so bleiben
MAC
Beiträge: 31
Registriert: Sa 16. Okt 2010, 23:45

Re: Geräusch beim Anfahren

Beitrag von MAC »

Super Service! Hier kaufe ich wieder.
Relish
Beiträge: 826
Registriert: Fr 12. Okt 2012, 09:50

Re: Geräusch beim Anfahren

Beitrag von Relish »

wie ging die Geschichte aus?
Pede
Beiträge: 1
Registriert: Sa 19. Nov 2022, 17:13

Re: Geräusch beim Anfahren ` Hallo DieterR

Beitrag von Pede »

Hallo DieterR und alle anderen wie hast du das Problem behoben DieterR oder lässt es sich nicht beheben hatte auch das Geräusch und kann nur bestätigen kommt vom Kontroler bis vor einige zeit reichte es bei mit den stecker vom Autogeschwindigkeit abzustecken und das geräusch wahr weg. Nun seit neuem alten Gashebel habe ich Kabel verlängern müssen und fand den defekten nicht mehr um von diesem zu nehmen, habe nun andere kabel verwendet und vermute mal das es damit zusammenhängt das diese zu dick oder zu lang sind.
Antworten