Willkommen im E-Bike Forum, einer Community für Elektrofahrrad- und Pedelec-Begeisterte. Dieses Forum bietet Raum für Fragen, Tipps und Diskussionen rund um die Themen E-Bike und Umbau. Die Nutzung des Forums ist für alle Besucher frei und kostenlos. Zum Verfassen von Beiträgen ist jedoch eine kurze Registrierung notwendig.

elektrofahrrad-einfach.de bietet Elektrofahrräder und Umbausätze mit Bestpreisgarantie

Aktuelle Zeit: Mo 25. MĂ€r 2019, 04:09

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: Vorderradantrieb Magnetscheibe
BeitragVerfasst: So 14. Jan 2018, 10:26 
Offline

Registriert: So 14. Jan 2018, 10:16
BeitrÀge: 1
Hallo,
Ich habe einen neuen Vorderradantrieb montiert. Leider funktioniert die UnterstĂŒtzung nicht. Die Magnetscheibe wurde richtig herum montiert,
die LED flackert wenn ich das Pedal betÀtige, jedoch lÀuft der Motor nicht.


Nach oben
 Profil  
Mit Zitat antworten  
BeitrĂ€ge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 GĂ€ste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine BeitrÀge in diesem Forum nicht Àndern.
Du darfst deine BeitrÀge in diesem Forum nicht löschen.
Du darfst keine DateianhÀnge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de
Sie lesen gerade: Vorderradantrieb Magnetscheibe