Willkommen im E-Bike Forum, einer Community für Elektrofahrrad- und Pedelec-Begeisterte. Dieses Forum bietet Raum für Fragen, Tipps und Diskussionen rund um die Themen E-Bike und Umbau. Die Nutzung des Forums ist für alle Besucher frei und kostenlos. Zum Verfassen von Beiträgen ist jedoch eine kurze Registrierung notwendig.

elektrofahrrad-einfach.de bietet Elektrofahrräder und Umbausätze mit Bestpreisgarantie

Aktuelle Zeit: Mi 26. Jun 2019, 18:17

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 5 BeitrĂ€ge ] 
Autor Nachricht
 Betreff des Beitrags: Erneuter Umbau
BeitragVerfasst: Do 11. Jun 2015, 21:12 
Offline

Registriert: Fr 18. Feb 2011, 18:24
BeitrÀge: 21
Nachdem ich nun fast 6000km ( in vier Jahren) mit dem Elfei Umbausatz (V1) zurĂŒckgelegt habe, hat der Motor plötzlich seinen Geist aufgegeben. Da ich mein Giant Revive nicht aufgeben wollte, habe ich mir den V2 Umbausatz bestellt.Die beim Einbau aufgetrenen Probleme (Motor breiter als V1, Kurzschluss beim Anschliessen mit dem neu gelieferten Kabel) wurden zeitnah und problemlos durch den Service von Elektrofahrrad-einfach erledigt. Ein sehr guter Kundenservice, der, wie mein FahrradhĂ€ndler sagte, nicht unbedingt branchenĂŒblich ist.
Ich kann den Betrieb nur weiter empfehlen.
Bild folgt


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Erneuter Umbau
BeitragVerfasst: Fr 12. Jun 2015, 10:27 
Offline
Benutzeravatar

Registriert: Di 17. Mai 2011, 13:48
BeitrÀge: 408
Wohnort: Bernkastel-Kues/Mosel
Was war denn genau der Defekt an dem V1-Motor?


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Erneuter Umbau
BeitragVerfasst: Fr 12. Jun 2015, 11:37 
Offline

Registriert: Fr 18. Feb 2011, 18:24
BeitrÀge: 21
Gute Frage, ich habe den Motor nicht zerlegt.
Seit einiger Zeit hatte ich vom Motor her ein leichtes Klicken, das aber meist nach einer gewissen Fahrtzeit wieder aufhörte. Vor 4 Wochen gab der Motor dann laute KnallgerÀusche von sich und dabei zog er unheimlich viel Strom.
Elfei meinte, unzureichende Stromversorgung, ich habe alles versucht Strom ganz weg, alle Kabel ĂŒberprĂŒft, keine Feuchtigkeit und die Spannung am Motorkabel war auch korrekt.
Da habe ich dann aufgegeben.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Erneuter Umbau
BeitragVerfasst: Do 18. Jun 2015, 17:47 
Offline

Registriert: Fr 18. Feb 2011, 18:24
BeitrÀge: 21
Hier noch ein Bild


DateianhÀnge:
IMG_20150618_172131.jpg
IMG_20150618_172131.jpg [ 331.17 KiB | 4508-mal betrachtet ]
Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Erneuter Umbau
BeitragVerfasst: Mo 13. Jun 2016, 21:17 
Offline

Registriert: Fr 18. Feb 2011, 18:24
BeitrÀge: 21
In der Zwischenzeit ist ein Jahr vergangen. Ich bin mit dem neuen Motor sehr zufrieden. Die 5 stufige Regelung ist deutlich besser als vorher. WĂ€hrend frĂŒher in Stufe 1 (ca14km/h), Stufe 2 (ca 19 km/h) die UnterstĂŒtzung schlagartig aufhörte, es war fast eine Bremswirkung, ist jetzt davon nichts mehr zu merken. Man kann jetzt leicht schneller fahren, ohne die UnterstĂŒtzung erhöhen zu mĂŒssen. Dadurch scheint sich auch die Reichweite deutlich zu erhöhen.


Nach oben
 Profil  
Mit Zitat antworten  
BeitrĂ€ge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 5 BeitrĂ€ge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 GĂ€ste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine BeitrÀge in diesem Forum nicht Àndern.
Du darfst deine BeitrÀge in diesem Forum nicht löschen.
Du darfst keine DateianhÀnge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de
Sie lesen gerade: Erneuter Umbau