Willkommen im E-Bike Forum, einer Community für Elektrofahrrad- und Pedelec-Begeisterte. Dieses Forum bietet Raum für Fragen, Tipps und Diskussionen rund um die Themen E-Bike und Umbau. Die Nutzung des Forums ist für alle Besucher frei und kostenlos. Zum Verfassen von Beiträgen ist jedoch eine kurze Registrierung notwendig.

elektrofahrrad-einfach.de bietet Elektrofahrräder und Umbausätze mit Bestpreisgarantie

Aktuelle Zeit: Mi 20. Nov 2019, 23:46

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 5 BeitrĂ€ge ] 
Autor Nachricht
 Betreff des Beitrags: Gerausch Motor (oder Display?)
BeitragVerfasst: Mi 10. Mai 2017, 11:19 
Offline

Registriert: Mi 10. Mai 2017, 09:49
BeitrÀge: 6
Mein Dreirad (easyrider2) wurde bei Vanraam (NL) ausgestattet mit Motor Crystalyte FHT3525 (in Vorderrad 20") und Lipo Accu BMZ 36V 25Ah (900Wh) . Eine Ladung reicht fĂŒr 85Km.(Ich brauch dabei immer die maximale Unterstutzung um ein normale Durchschnittsgeschwindigheit von 16 km/u zu erreichen)
Ich habe aber das Rad beim VerkÀufer gebracht weil es nur 20 km/U statt 25 lauft und auch NICHT lautlos ist.
Eigentlich ist das gans normal, weil solcher Crystalyte 3525motor nur 224,7 t/m laufen kan: das gibt 27 Km/U mit 28"Rad aber nur 20 Km/u in mein 20"Rad.
Man hat dort die Elektronik bearbeitet (dafur muss man via internet mit Fabrikant vanraam in NL arbeiten): ohne Aufmerkbahr Resultat.
Ich habe Hersteller vanraam befragt und er ist jetzt einverstanden: das Dreirad lauft nicht sneller dan 20-21km/u.
Bleibt aber das Geraûsch. Jede mahl Ich nicht mehr tret und wan Ich wieder tret hör Ich ein Bums.
Zudem Höre Ich kontinuierlich ein GeraĂŒsch, je starker der Motor unterstutzt je starker die RaĂŒsch.
Verkaufer behaupt das sollte normal sein???


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Gerausch Motor (oder Display?)
BeitragVerfasst: Do 11. Mai 2017, 16:07 
Offline

Registriert: Mi 10. Mai 2017, 09:49
BeitrÀge: 6
Korrektion:
Accu ist Li-ion statt LiPo !


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Gerausch Motor (oder Display?)
BeitragVerfasst: So 25. Jun 2017, 10:09 
Offline

Registriert: Di 20. Okt 2015, 11:40
BeitrÀge: 14
Wohnort: Singen
Hi pijeir,
das liegt wohl an der Physik: Dein Dreirad hat einen Antrieb mit 250W und mit 40 Magneten. Das gibt bei einer Drehzahl von 225 t/m eine Frequenz von 150 Hz. Übertragen auf drei KotflĂŒgel und andere "Gedöns", kann das schon fĂŒr einen deutlichen "Brumm" sorgen. Bei deinen Nutzungsbedingungen (dauernd hohe Leistung) ist das als normal zu betrachten.

Bei 250W Leistung lĂ€uft ein Motor nicht ohne GerĂ€uschentwicklung. Ein Fahrrad ist ein ziemlich flexibles Teil mit vielen Resonanzkörpern. Die Schwingungen des Motors ĂŒbertragen sich (Körperschall) auf alle Teile und werden von diesen Teilen in hörbaren Schall gewandelt.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Gerausch Motor (oder Display?)
BeitragVerfasst: Do 29. Jun 2017, 21:59 
Offline

Registriert: Mi 10. Mai 2017, 09:49
BeitrÀge: 6
Hallo hegauer,
viel viel Dank fĂŒr Ihr besonders klare Erweiterung: also bekomme ich endlich ein sinnliche Erklarung mBa das gebrumm vom sg "stille" Motor .
Das gebrumm sollte 40Polen x 224 rpm : 60 sec >>>= 150 Hz geben?
Oder muss man mit Polenpaar rechnen? Das gibt also fĂŒr der Chrystalyte FT3525 Motor: 23Polenpaar x 224 rpm : 60 sec >>>= 86 Hz.
Jedenfalls höre ich so etwas wie das gebrumm von TL-Rohre (50Hz), immer das selbe wann ich 15 oder 20 km/h fahr
.
Heute habe ich mal experimentiert: Display amgenommen, gibt dasselbe gebrumm, deutlich fuhlbar wann ich das Diplay in Hald halt.
Also meine ich es ist der Display, weil die Frekwenz von Brummen nicht Àndert mit die Geschwindigkeit vom Motor.

Bleibt aber immer noch der Bums (auch sehr fuhlbar am Display) wann ich mit treten aufhör oder wieder mit treten anfang.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Gerausch Motor (oder Display?)
BeitragVerfasst: Do 24. Mai 2018, 16:33 
Offline

Registriert: Mi 10. Mai 2017, 09:49
BeitrÀge: 6
War jetzt bei Reparaturwerkstatt, man hat Probefahrt gemacht, AXA-Schloss festgeschraubt und das gerausch ist sehr vermindert!
(das Schloss ist am Gabel montiert, in der nÀhe vom Frontmotor)

Bleibt aber immer noch der Bums wann ich mit treten aufhör oder wieder mit treten anfang.

Und wann ich eine Strassen(oder Eisenbahn)UnterfĂŒhrung geschwind herunter fahr um immer in höchsten Gang bergauf zu kommen OHNE SCHALTEN gibt es auch Bunken wan ich beinahe oben sehr fest treten muss. Eigentlich sollte man nach kleinere Gang schalten, aber eben mit die bequeme ShimanoNexus8 ist das in die kurze Zeit ein Problem (noch schlimmer sollte's mit Derailleur wesen!). Spielt hier die ABS oder kommt der Motor einfach ausser Functionsbereich?


Nach oben
 Profil  
Mit Zitat antworten  
BeitrĂ€ge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 5 BeitrĂ€ge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 GĂ€ste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine BeitrÀge in diesem Forum nicht Àndern.
Du darfst deine BeitrÀge in diesem Forum nicht löschen.
Du darfst keine DateianhÀnge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de
Sie lesen gerade: Gerausch Motor (oder Display?)