Willkommen im E-Bike Forum, einer Community für Elektrofahrrad- und Pedelec-Begeisterte. Dieses Forum bietet Raum für Fragen, Tipps und Diskussionen rund um die Themen E-Bike und Umbau. Die Nutzung des Forums ist für alle Besucher frei und kostenlos. Zum Verfassen von Beiträgen ist jedoch eine kurze Registrierung notwendig.

elektrofahrrad-einfach.de bietet Elektrofahrräder und Umbausätze mit Bestpreisgarantie

Aktuelle Zeit: Di 25. Jun 2019, 01:25

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 3 BeitrĂ€ge ] 
Autor Nachricht
BeitragVerfasst: Sa 3. Feb 2018, 20:01 
Offline

Registriert: Sa 3. Feb 2018, 19:36
BeitrÀge: 3
Hallo
Ich bin Volker aus LĂŒbbecke und werde mich noch kurz mit meinen Projekt...vorstellen.
Im Moment wĂ€re ich ĂŒber Hilfe dankbar.
Ich baue zur Zeit gerade ein Dreirad fertig was umgebaut wurde auf Heinzmann Classic Antrieb.
Es ist ein amerikanisches Arbeitsfahrrad in Tandembau,die Fahrer sitzen nebeneinander.
Dieses ist jetzt von mir im alt amerikanischen Stil umgebaut..

So,nun zu meinen Problem.. :roll:
Verbaut war ein org Heinzman Accu 36 V 9 Ah. Als ich ĂŒber das Gewicht des rades plus Zuladung usw nachgedacht habe war mir zu wenig .
Ich habe dann 3 St 18 Ah Bleiaccus verbaut,ohne vorher zu prĂŒfen ob der Anschluss spĂ€ter ans org SteuergerĂ€t möglich sein wird..
Ich habe nun den org Accu geöffnet um den Stromlaufplan zu ergrĂŒnden....
Es gehen zwei dicke Kabel 40 V in die Buchse vom Accu ein,dann noch ein dĂŒnnes mit 40 V und eins mit 20 V..
Beim messenam Buchsenausgang Richtung SteuergerÀt kann ich aber keine 40 V direkt messen sondern an den Klemmen nur einmal 20 V ???
Kennt sich jemand speziel zu den Heinzmann SteuergerÀten aus..??? und wie ich das anzuschliessen habe..??
Danke schonmal fĂŒr euere MĂŒhen..
Gruß Volker


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sa 3. Feb 2018, 20:03 
Offline

Registriert: Sa 3. Feb 2018, 19:36
BeitrÀge: 3
Ich versuche mal Bilder einzustellen..
achja,und so der begabte Elektroniker bin ich nicht,normale Schaltungen usw bekomme ich hin :roll: :)


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sa 3. Feb 2018, 20:29 
Offline

Registriert: Sa 3. Feb 2018, 19:36
BeitrÀge: 3
Bilder einstellen geht nicht..?? Schade...


Nach oben
 Profil  
Mit Zitat antworten  
BeitrĂ€ge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 3 BeitrĂ€ge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine BeitrÀge in diesem Forum nicht Àndern.
Du darfst deine BeitrÀge in diesem Forum nicht löschen.
Du darfst keine DateianhÀnge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de
Sie lesen gerade: Fragen zu Heinzmann Accu Umbau auf 3 x 18 Ah